当前位置:首页 > 问答

通达信安卓版能选股吗

我来帮TA回答

通达信手机版可以导入指标公式吗?

不可以,目前还没有发现手机版的软件可以自编公式包括导入。

通达信手机炒股软件哪里有选股

带你飞 V教你方法:yjgwxx666

通达信软件选股的时候,怎么进行条件设置?

如何用自选公式进行选股的方法:
一、自编公式和保存:
(一)自编公式
1、打开公式管理器:点系统左上角“功能--公式系统---公式管理器”或用快捷键““Ctrl+F"键
,就能快速打开公式管理器。
2、在公式管理器上,点”条件选股公式”前面{+}展开子项目,点“其他类型-新建”;
3、在“新建”窗口,输入“公式名称”,在下面空白位置填写你刚才写的代码,点“确定”;
4、公式已经保存,编写完成。
(二)例子:
以你公式为例子,整理出符合系统要求的公式:
1、收盘价大于34日均线;
2、34日均线大于250日均线;
3、收盘价在34日均线上方5%以内;
4、成交量大于前20日均量;
M34:=MA(C,34);
M250:=MA(C,250);
TJ1:=C>M34;
TJ2:=M34>M250;
ZDJ34:=(C-REF(M34,1))/REF(M34,1)*100;
TJ3:=BETWEEN(ZDJ34,5,-5);
TJ4:=V>MA(V,20);
JPXG:(TJ1 AND TJ2 AND TJ3 AND TJ4);
二、用自选公式进行选股方法:
提示:选股前要下载完整日数据后才能进行选股:
1、点系统左上角“功能”--选股器--综合选股--其它选股,点:(自己写的)公式;
2、点“加入条件”所选公式放入“组合选投条件列表”;
3、条件设置内,选取你要求的“指定日期”;
4、点“执行选股”,符合条件个股就会自动选取出来。

手机版通达信可以选股吗

在行情里,左上角有个笔,进去后顶上就是搜索并添加到自选股。

通达信为何不能把选股公式导入条件选股公式?

通达信为何不能把选股公式导入条件选股公式
这个问题的原因在于公式的本身是技术指标,所以导入的时候只能导入到技术指标里面去。
如果你想作为选股用,那也没有问题,发出来。我帮你修改成为选股公式。
这都不是事。

手机版通达信可以选股吗

在行情里,左上角有个笔,进去后顶上就是搜索并添加到自选股。